pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/47828 (sysutils/libpciaccess 0.13.1 incompatible with xorg-server 1.12.4?)

Synopsis: sysutils/libpciaccess 0.13.1 incompatible with xorg-server 1.12.4?

State-Changed-From-To: open->feedback
State-Changed-When: Sat, 18 May 2013 13:47:02 +0000
Unmangled the patch from GNATS and applied it. Let me know if I broke it
on the way.

Home | Main Index | Thread Index | Old Index