pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/46921

The following reply was made to PR pkg/46921; it has been noted by GNATS.

From: Patrick Welche <>
Subject: Re: pkg/46921
Date: Thu, 20 Sep 2012 13:10:36 +0100

 You mention py-gobject3. devel/libpeas does use py-gobject3, whereas the
 one wip doesn't. Do you have a specific problem with 1.4.0 and your
 Eina package? (Maybe we can patch 1.4.0)

Home | Main Index | Thread Index | Old Index