pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/41866 (www/epiphany configure failure (NetBSD 4.0 / i386))

The following reply was made to PR pkg/41866; it has been noted by GNATS.

From: Robert Elz <kre%munnari.OZ.AU@localhost>
Subject: Re: pkg/41866 (www/epiphany configure failure (NetBSD 4.0 / i386))
Date: Tue, 23 Feb 2010 23:20:08 +0700

     Date:        Tue, 11 Aug 2009 07:23:51 +0000 (UTC)
     Message-ID:  <>
   | there seems to be some other problem still
   | although I am able to build the package.
 Whatever it was, either the more recent xulrunner, or some other
 change, has fixed this now - epiphany now builds on NetBSD 4.0
 This PR can close.

Home | Main Index | Thread Index | Old Index