pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/42620 followup

The following reply was made to PR pkg/42620; it has been noted by GNATS.

From: "OBATA Akio" <>
Subject: Re: pkg/42620 followup
Date: Fri, 15 Jan 2010 15:09:13 +0900

 I don't know why you can build irssi with perl-5.8.
 Now, PERL5_REQD=5.10.0 in pkgsrc.

Home | Main Index | Thread Index | Old Index