pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/42077 (sysutils/devkitd compile errors (NetBSD 4.0 / i386))

Synopsis: sysutils/devkitd compile errors (NetBSD 4.0 / i386)

State-Changed-From-To: open->closed
State-Changed-When: Tue, 22 Sep 2009 10:12:39 +0000
This package really is only for >=5.0, and I've tried to mark
it that way now. Thanks for the report!

Home | Main Index | Thread Index | Old Index