pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/41719 (net/dhcpcd compile errors (NetBSD 4.0))

The following reply was made to PR pkg/41719; it has been noted by GNATS.

From: Robert Elz <kre%munnari.OZ.AU@localhost>
Subject: Re: pkg/41719 (net/dhcpcd compile errors (NetBSD 4.0)) 
Date: Thu, 03 Sep 2009 18:04:03 +0700

     Date:        Wed,  2 Sep 2009 20:57:25 +0000 (UTC)
     Message-ID:  <>
   | Synopsis: net/dhcpcd compile errors (NetBSD 4.0)
   | Fixed
 Yes, that's fine, thanks - now could the same (kind of) thing
 happen to dhcpcd-gtk (which looks to be still at an older
 version, and which still fails to compile), or do we need a
 new PR for that one (I'll submit one if needed, but if it is
 about to get updated anyway, there's no real need, is there?)

Home | Main Index | Thread Index | Old Index