pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

pkg/39315: security/pcsc-lite update to 1.3.8

>Number:         39315
>Category:       pkg
>Synopsis:       security/pcsc-lite update to 1.3.8
>Confidential:   no
>Severity:       non-critical
>Priority:       medium
>Responsible:    pkg-manager
>State:          open
>Class:          change-request
>Submitter-Id:   net
>Arrival-Date:   Thu Aug 07 21:40:00 +0000 2008
>Originator:     Hasso Tepper
>Release:        DragonFly
security/pcsc-lite is outdated.

The patch to update security/pcsc-lite is available at

It's tested on DragonFly with several USB cardreaders I have access to.

Home | Main Index | Thread Index | Old Index