NetBSD-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: lib/36932 (tzdata needs an upgrade (to 2007g))

Synopsis: tzdata needs an upgrade (to 2007g)

State-Changed-From-To: open->closed
State-Changed-When: Tue, 14 Oct 2008 20:08:41 +0000
netbsd-2 is no longer relevant.
netbsd-3 is at 2008F.
netbsd-4 is at 2007H.
head has just imported 2008H and I'm going to assume kleink filed the pullup

Home | Main Index | Thread Index | Old Index