NetBSD-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: install/32384 (netbsd-2 (2.1_STABLE) to netbsd-3 (3.0) source upgrade woes)

Synopsis: netbsd-2 (2.1_STABLE) to netbsd-3 (3.0) source upgrade woes

State-Changed-From-To: open->closed
State-Changed-When: Mon, 28 Jan 2008 08:06:32 +0200
Submitter came to the following conclusions about this PR:

postinstall issue: user error
X11 issue: user error
PAM+login.conf: now in lib/32447 (editor's note: critical/high, *hint hint* ;)

Home | Main Index | Thread Index | Old Index