Subject: Re: getty issue with 1.5
To: None <>
From: Toru Nishimura <>
List: current-users
Date: 02/13/2001 10:35:38
>> If I'm not mistaken, pmax uses wscons now, isn't it ?
> No, it is not integrated into -current yet.
> It appears only in nisimura-pmax-wscons branch.
> Are there any plans to migrate wscons on pmax?
> (we should fix ioasic zsc problem first?)

Fix?  You call it a fix?  Nada, you have to scratch it from vacume to
implement properly.  The pair of ZSes must be treated in a single
entity to take multiple interrupt sources including serial DMAing,
optionally tolerate half chop mode for MAXINE.

Tohru Nishimura