Subject: Re: getty issue with 1.5
To: None <>
From: Izumi Tsutsui <>
List: current-users
Date: 02/12/2001 01:41:59
In <> wrote:

> Ok; do you have something else in your /etc/ttys ?
> If I'm not mistaken, pmax uses wscons now, isn't it ?

No, it is not integrated into -current yet.
It appears only in nisimura-pmax-wscons branch.

Are there any plans to migrate wscons on pmax?
(we should fix ioasic zsc problem first?)
Izumi Tsutsui