On Fri, Aug 04, 2000 at 05:28:00PM +0100, Ben Harris wrote:
> FWIW, I still believe that changing the semantics of ntp_gettime(2) is the
> Right Thing to do, but it's clearly contentious, so I'll leave it out of
> this batch of changes.
"clearly"? This is the first time I've heard an objection.
--
-- Jason R. Thorpe <thorpej@zembu.com>