Subject: Re: [Fwd: System hung...]
To: e.stiebler <>
From: Johnny Billquist <>
List: port-vax
Date: 08/20/2007 00:35:26
e.stiebler skrev:
> Johnny Billquist wrote:
>> Just tried it again today, with 4.99.28, and got the exact same 
>> result, at exactly the same place.
>> Anyone here who have any ideas?
> Are you still having this problem ?
> Are you sure, that it didn't disconnect from the NFS server ?
> That what I saw once on my system ...

Pretty sure that's not it. I don't get any messages on the console. In fact, I 
can't even get a reaction in any terminal, not even the console. Not even to 
control characters. It's just totally non-responsive. But I can break into ddb.

And yes, I still have the problem. I've been mucking around some more. Still not 
sure what the problem is, but it might appear it have something to do with when 
a new process is created, and should be run.


Johnny Billquist                  || "I'm on a bus
                                   ||  on a psychedelic trip
email:             ||  Reading murder books
pdp is alive!                     ||  tryin' to stay hip" - B. Idol