Subject: Alright, damnit, this is getting annoying.
To: <port-vax@NetBSD.ORG>
From: J. Buck Caldwell <>
List: port-vax
Date: 06/11/1997 12:30:52
Three times now, I've posted messages to this group and recieved no
repsonse until A) Yelling about it, or B) somebody else asks the same
question. I am getting though, yes? You can actually see my messages?

 My question:
  I've got a uvII in a ba123. I tried using the 1.2 boot tape, which
worked (when I finaly got a working TK50). However, the COPY program
can't open unit mt. After I posted a message asking about that, someone
else asked the same question, and was told to check the address of the
TQK50. I checked mine, it is at the correct address (17774500 or some
such). So I downloaded the latest 1.2c (970315), and it didn't work
either. I seem to recall seeing something in the archives about using
the 1.1 boot+edlabel+copy file and the 1.2 mini-root. If this will work,
can anyone please tell me where I can get the 1.1 boot+etc file? It's
not available on (or at least, I can't find it).
  Please respond!!!
J. Buck Caldwell

               Engineer - Technical Support - Webmaster
Polygon, Inc.   phone: (314) 432-4142
PO Box 8470       fax: (314) 997-9696
St. Louis, MO 63132     bbs: (314) 997-9682