Subject: Re: CVS commit: xsrc/xc
To: None <>
From: None <>
List: tech-x11
Date: 09/07/2002 19:42:11
>> This is 3.3 tree.
>Which is according to the XFree86 maintainers not vulnerable. Could
>some please tell me why this was necessary?

	where could i find that statement?  URL?  as far as i checked they
	use the same codepath therefore not fixing 3.3 seems to be a wrong