Subject: Re: Error in XF86 4.2.0
To: None <>
From: Matthias Scheler <>
List: tech-x11
Date: 06/10/2002 20:26:16
In article <>, writes:
> (Incidentally, did anyone manage to compile th eapaerture driver
> for X 4.2.0?  I keep getting 'duplicate definition' errors when I try.)

Try using the package in "pkgsrc/sysutils/aperture". It works fine for me.

	Kind regards

Matthias Scheler