tech-userlevel archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: GSoC Project Progress Update: Apropos Replacement

On Thu, Jun 23, 2011 at 02:35:22AM +0530, Abhinav Upadhyay wrote:
 > I am using the version in -current which is 1.11.1. Also with this the
 > -current version of man pages will be required because with the
 > version 5.1 man pages, libmandoc was leading to an assertion failure
 > for some particular man pages.

Which ones? That sounds like they should be fixed...

David A. Holland

Home | Main Index | Thread Index | Old Index