Subject: Re: __restrict and arrays
To: Martin Husemann <>
From: Thomas Klausner <>
List: tech-userlevel
Date: 06/17/2007 11:52:24
On Sun, Jun 17, 2007 at 11:30:32AM +0200, Martin Husemann wrote:
> Stupid question: why do you care about gcc 3.x?

I guess because this causes the compilation problem for qemu, which
doesn't compile with newer gccs.