Subject: do not gettext version up gettext!
To: None <>
From: Jun-ichiro itojun Hagino <>
List: tech-userlevel
Date: 04/30/2005 21:47:50
	you seem to have committed gettext 1.14, but our libintl does not
	support file format emitted by gettext 1.14.  we need to stay on 1.11.
	(it is documented on 3RDPARTY)

	please back it out.