Subject: GAWK
To: None <>
From: Michael C. Richardson <>
List: tech-userlevel
Date: 05/17/1999 14:18:08
  Is there a reason why our AWK/GAWK is version 2.15 rather than a 3.x that
has I think been out for some time?
  Also, is there a reason that we don't install it as "gawk" as well as
"awk" for applications that want to use GAWK rather than POSIX awk?

   :!mcr!:            |  Network and security consulting/contract programming
   Michael Richardson |   ...working from my front lawn with a long cord...
	ON HUMILITY: To err is human, to moo bovine.