Subject: getopt_long
To: None <>
From: Michael C. Richardson <>
List: tech-userlevel
Date: 08/31/1998 14:48:18
  Does anyone have a BSD-licensed getopt_long() routine that is compatible
with the one that comes with Linux glibc6?

   :!mcr!:            |  Network and security consulting/contract programming
   Michael Richardson |         Firewalls, TCP/IP and Unix administration
 Personal: PGP key available.
	ON HUMILITY: To err is human, to moo bovine.