tech-toolchain archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Portable type definitions for tools

>  * autoconf 2.60+ needs GNU m4 1.4.5 and prefers 1.4.11.
>    We don't have GNU m4 in-tree.

Marc Espie kindly told that OpenBSD's m4 is already capable of
autoconf 2.62.


Home | Main Index | Thread Index | Old Index