Subject: Re: egcs 1.1 on pmax
To: Todd Vierling <>
From: Erik Bertelsen <>
List: tech-toolchain
Date: 08/24/1998 22:05:19
Hi Todd,

just to keep you working :-)

With egcs 1.1  on my pmax, every non-kernel compilation gives me

cc1: warning: -G is incompatible with PIC code which is the default

and IIRC, for kernel builds I had to change  -G 0 to -G0.

anyway, keep up the spirit !!

- Erik