Subject: Re: OpenSSL vulnerability still in netbsd-4?
To: Dennis den Brok <>
From: Juan RP <>
List: tech-security
Date: 10/01/2007 19:13:45
On Mon, 1 Oct 2007 14:40:32 +0000 (UTC)
Dennis den Brok <> wrote:

> Doesn't the recent fix in -current for the off-by-one error in
> OpenSSL need to be pulled up to netbsd-4?

This will be pulled up for RC3, thanks for the notice.

Juan Romero Pardines	- The NetBSD Project	- NetBSD/pkgsrc news in Spanish