Subject: Re: Impact of Multiple OpenSSL Vulnerabilities?
To: None <>
From: Jeremy C. Reed <>
List: tech-security
Date: 07/30/2002 17:14:41
On Wed, 31 Jul 2002 wrote:

> I presume the following is relevant for NetBSD:

This has already been patched for -current.

(By the way, I have made easy-to-use binary updates for NetBSD/i386 1.5.2
for this and a few other past issues. If anyone wants more information,
please contact me off-list.)

I am more interested in the libasn1 issues. I wonder if
src/crypto/dist/heimdal/lib/asn1/ should be updated.

   Jeremy C. Reed