Subject: Re: vulnerability list change
To: Steven M. Bellovin <>
From: None <>
List: tech-security
Date: 06/29/2002 14:45:51
>>	maybe i should have commented out the line instead?  sorry for
>>	confusion.
>Yes, absolutely -- download-vulnerability-list won't overwrite a list 
>with a shorter one.  I had to remove my old one manually.

	corrected (with bind<=9.2.1 line commented out).  sorry for the trouble.

	bind9/lib/bind is not compiled by default, so i think it make sense to
	have bind<=9.2.1 in the list with # (instead of without #).


BIND 9 contains a copy of the BIND 8.3.x resolver library (lib/bind).
This will be updated with the next BIND 9 releases (9.2.2/9.3.0)
in the meantime please use the original in BIND 8.3.3.