tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: new version of libstatgrab - swapd needs patches


        Excellent !

        Roy Keene

On Thu, 19 Sep 2013, Jens Rehsack wrote:


on behalf of pkgsrc, where we package swapd, too, I'd like to inform you
that with some minor patches you're swapd works fine.

I attach those patches to allow you release an updated version for all
other users who have not the luxury of patches in pkgsrc :)


Home | Main Index | Thread Index | Old Index