tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: 2013Q3 freeze pre-announcement

On Wed, 11 Sep 2013 19:32:45 +0900, Thomas Klausner <> 

Does anyone have an idea how useful the python32 package is, or if the
python33 (and soon python34) is enough to handle python-3.x?

Additionally, how about python26?
python31 had been dropped because its situation is patch only, no release.
python26 is same situation, and only required by lang/py-psyco (it is
unmaintained by upstream and dead).

OBATA Akio /

Home | Main Index | Thread Index | Old Index