tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]


On Fri, Feb 01, 2013 at 04:41:24AM +0000, Noud de Brouwer wrote:

> see Subject, NetBSD refuses to fix exploits.

This is not true. It just took some time to examine the version mess,
and the package interdepenencies, and ensure that the old, but only the
old, packages would be flagged by "pkg-admin audit", and that an package
update would actually update from the old version to the new and not


Home | Main Index | Thread Index | Old Index