tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Upgrade bogofilter to 1.2.3

On Wed, Dec 26, 2012 at 10:47:36AM -0500, D'Arcy J.M. Cain wrote:
> I know that we are in a freeze but upgrading bogofilter to 1.2.3 deals
> with a denial of service vulnerability.  Can I commit?

Go ahead!

Home | Main Index | Thread Index | Old Index