tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Remove of Ruby 1.9.2 support


I might forget to mention officially, I'll remove support for
Ruby 1.9.2 from pkgsrc.

There is no Ruby 1.9.2 specific package in pkgsrc except related
to Ruby 1.9.2 itself.

I'll do it 16th 13:59 UTC.

Best regards.

Takahiro Kambe <>/<>

Home | Main Index | Thread Index | Old Index