tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: wfica search only /usr/lib

Well I looked at a few of the suse_base packages and saw libc 2.3.x 
and libc 2.11.x and libc 2.14.x.  Maybe using 2.11.x or 2.14.x will 
work. See the suse_base-12 and suse_base-11 packages.

Home | Main Index | Thread Index | Old Index