tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: atk 2.2.0 update queries

On Fri, Nov 25, 2011 at 11:33:08AM +0000, Patrick Welche wrote:
 > WARN: Makefile:19: Permission [a] requested for USE_LANGUAGES, but only [s] 
 > is allowed.
 > 0 errors and 1 warnings found.
 > I don't understand the implications of the WARN...

It thinks you're supposed to set USE_LANGUAGES, not append to it.

David A. Holland

Home | Main Index | Thread Index | Old Index