tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Default suse version

On Wed, 7 Sep 2011 at 10:27:34, David Brownlee wrote:
>What do people think about defaulting NetBSD 5.99.55 and later to suse
>11.3 rather than 10.0 ? At least multimedia/adobe-flash-plugin10.1
>requires 11.3.

I like it.  misc/libreoffice3-bin also requires 11.3.



Home | Main Index | Thread Index | Old Index