tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Testers for Postfix 2.8.1 wanted

In message <>
        on Fri, 25 Feb 2011 20:41:14 +0000,
        Matthias Scheler <> wrote:
> Before I commit the update I would appreciate if somebody who uses
> Postfix from "pkgsrc" (I use Postfix for the NetBSD base distribution)
> could test the package.
I updated to 2.8.1 at home, and it seems to run fine with the same
configuration.  (No new functionality has tested.)

Takahiro Kambe <>

Home | Main Index | Thread Index | Old Index