tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: epiphany update

On Fri, Jun 11, 2010 at 08:32:38AM +0100, Patrick Welche wrote:
> The version of epiphany in pkgsrc doesn't compile with the new gtk. The
> last stable release seems to. The attached patch "works for me", but

I just fixed the old version.
Drochner is working on a GNOME update to 2.30, but wants to fix some
issues first.

Home | Main Index | Thread Index | Old Index