tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Change request of devel/autoconf to use .tar.gz

On Thu, 29 Apr 2010 17:11:16 +0900, Joerg Sonnenberger 
<> wrote:

On Thu, Apr 29, 2010 at 11:22:44AM +0900, OBATA Akio wrote:
* xz is marked as "GCC_REQD=3.4"

Can you check this one please? It needs a C99 compiler, but otherwise I
don't see a reason why it should force GCC 3.4.

I saw the other breakage on Interix-6.0, but probably it's not a matter related 
to GCC version.
OBATA Akio /

Home | Main Index | Thread Index | Old Index