tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

PHP 5.3.2 has imported as lang/php53.


I've just ended importing PHP 5.3.2 as lang/php53.

You can select installing PHP with PHP_VERSION_DEFAULT in
/etc/mk.conf.  And if it isn't specified, installed version of PHP
would be used.

For more detail, please refer pkgsrc/lang/php/

Best regards.

Takahiro Kambe <>

Home | Main Index | Thread Index | Old Index