tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Python 2.3 support

At Fri, 31 Jul 2009 17:00:23 +0200,
Joerg Sonnenberger <> wrote:
> Hi all,
> as discussed a while ago, the following is the list of packages that
> support only Python 2.3. Is there any interest in this packages left?
> converters/py-cjkcodecs

This package may retire with lang/python23.  It is a part of

Min Sik Kim

Home | Main Index | Thread Index | Old Index