tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: PR 41062

On Wed, Jul 15, 2009 at 05:01:31AM +0000, David Holland wrote:
 > Given the behavior reported in pkg/41062, shouldn't the minimum
 > version for db4 be bumped, at least for openoffice3 if not globally?


David A. Holland

Home | Main Index | Thread Index | Old Index