tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Added gnu-gpl-v2.1 as default acceptable

Jens Rehsack wrote:
> Hi,
> it seems gnu-gpl-v2.1 was missing in the list of default acceptable licenses
> and I didn't found a reason why it could be intended.

I've overridden the "LESSER" twice and ignored the "l" in the licenses

Forget above mail ...


Home | Main Index | Thread Index | Old Index