tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Testing NetBSD Versions

Hubert Feyrer wrote:

> will do. For the case at hand, I'd actually be more interested in fixing 
> qemu to not require me to build an ancient gcc version...

If I remember correctly, the next release (0.9.2?) will not be tied
to gcc3 anymore for some platforms. They will be using a new kind of
code generator.


Home | Main Index | Thread Index | Old Index