tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]


On Thu, 22 May 2008, Jeremy C. Reed wrote:

> +             ${ERROR_MSG} "${ALLOW_VULNERABLE_PACKAGES} -- Define 
> ALLOW_VULNERABLE_PACKAGES in mk.conf or IGNORE_URLS in audit-packages.conf(5) 
> if this package is absolutely essential."; \

Ignore that part. That was my testing to see if ALLOW_VULNERABLE_PACKAGES 
was even defined.

Home | Main Index | Thread Index | Old Index