tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: 2008Q1 -> current: downgrade

 >> Aleksey Cheusov posted something from Debian, in which they would use
 >> "1:0.14.2".  I'd be happy with that too.

> Using colon may be dangerous under MS Windows, do we still support Interix?
Interix has NO problems with :

And cygwin not supported by pkgsrc (yet?) has no any problems with :

Best regards, Aleksey Cheusov.

Home | Main Index | Thread Index | Old Index