tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

okay to have version with number but no decimal point?

I think it is fine, but I haven't seen any packages with versions like 
foo-2 or bar-4.

Is that okay? Or should I use 2.0 and 4.0 instead?

Home | Main Index | Thread Index | Old Index