Subject: Re: apache, ap-perl and threads (again)
To: None <>
From: Klaus Heinz <>
List: tech-pkg
Date: 10/03/2007 11:00:46
Matthias Scheler wrote:

> I don't agree that support for a very old version of NetBSD-current
> warrants the extra complexity.

I do not know and have no opinion on this issue, I do not use -current.
Feel free to simplify if you can get consensus. This would probably
apply to 2.* as well.