Subject: Re: PKGSRC_COMPILER=pcc
To: Jeremy C. Reed <>
From: Geert Hendrickx <>
List: tech-pkg
Date: 09/18/2007 11:10:59
On Mon, Sep 17, 2007 at 09:01:46PM -0500, Jeremy C. Reed wrote:
> On NetBSD, you will probably need /usr/include/sys/cdefs.h revision 1.65 
> (or newer).

For which arch is that?  i386, I assume?  This means it will not work on
NetBSD-3.x which is at, or can the necessary changes be pulled up?