Subject: Re: rc.subr on Linux
To: None <>
From: Klaus Heinz <>
List: tech-pkg
Date: 07/04/2007 08:40:08
reed wrote:

> _RCCMD_su="@SU@"
> and that is defined at package build time.
> I thought I asked for any okay to commit my improvements but never 
> received any answer. Anyone care if I improve this?

To me, this looks like the correct way to do it. I would even say all
of the other definitions _RCCMD_* should be converted like this, where