Subject: Re: converters/libiconv breaks on Linux (PR-35937)
To: Ulrich Habel <>
From: Gavan Fantom <>
List: tech-pkg
Date: 03/08/2007 23:18:51
Ulrich Habel wrote:
>>> (b) I don't even think that patching is correct either, since GCC
>>> 2.95 does not support all C99 features. Maybe we should just require
>>> 3.0+ in that case.
> Maybe - as this has already been done for -current, will you pull it
> down to pkgsrc-2006Q4?

I've sent a pullup request.

Gillette - the best a man can forget