Subject: gnome-screensaver error
To: None <>
From: None <>
List: tech-pkg
Date: 11/12/2006 05:15:29

I've just installed NetBSD 3.1 (i386) with gnome from pkgsrc ->

Gnome installed fine.  The problem is that when gnome locks itself up, it does
not get unlocked as the gnome screen saver complains my password is wrong.

Thank you.

Yours sincerely,
Sung Nae Cho,
Sunday, Nov. 12, 2006.